Skip to content
Snippets Groups Projects
Forked from akiraohgaki / ocs-url
56 commits behind the upstream repository.
rules 212 B
#!/usr/bin/make -f

%:
	dh $@

override_dh_auto_configure:
	sh scripts/prepare.sh
	qmake PREFIX=/usr

override_dh_auto_install:
	make INSTALL_ROOT="$(CURDIR)/debian/tmp" install

override_dh_shlibdeps:
	# ignore